IMPOSER

Printer Flats for QuarkXPress

Imposer Overview

Imposer is an XTension to QuarkXPress that imposes pages from a single document into printer flats. (A printer flat is a collection of pages that will be imaged on a single sheet.) You can choose from four types of printer flats: 2-Up, 4-Up, Work & Turn, and Work & Tumble.

Imposer compensates for bleed, creep, crossover trapping, page gaps, and plate margins according to your specifications. Imposer also allows for the placement of custom marks when used in conjunction with the MarkIt XTension (also from a lowly apprentice production, inc.).

The XTension never affects the layout of your QuarkXPress document because the imposition is all handled in the print stream. Imposer doesn’t add, shuffle, or rotate pages. You don’t need to worry about how many pages are in the document or how the document is set up.

To use Imposer, you’ll follow these general steps:

• Open the QuarkXPress document you want to impose.

• Display the Imposer dialog box (File menu).

• Specify the imposition using the Layout panel of the Imposer dialog box. (Several settings are on the Preview panel as well.)

• Use the Preview dialog box to verify that your Layout settings will work for the print job.

• Click Print to specify further settings using a variation of the QuarkXPress Print dialog box.

• Imposer provides an interactive Help area to provide information while you’re working. To display the area, click the triangle in the lower left corner of the Imposer dialog box. Point at any item in the Imposer dialog box to display information about it in the Help area.

INSTALLING IMPOSER

The Imposer installer automatically places the XTension in the “XTension” folder within your QuarkXPress folder.

1. If you’re installing from a CD, insert the CD and drag-copy the Imposer Installer to your hard drive. If you’re installing from a diskette, start with step 2.

2. From the desktop, press the Shift key while you choose Special > Restart; this disables all system extensions, including any virus protection software. If you’re installing from a diskette, insert it now.

3. Double-click the Imposer Installer icon. When the splash screen appears, press any key or click to continue.

4. Click Install. Locate and select the copy of QuarkXPress 3.3 or 4.0 that you want to use Imposer with. Click Open.

5. Enter your name, organization, and serial number from the “Read Me First” card as requested. Click OK. (If you’re installing a demonstration version, skip the registration information and click Demo.)

6. Click Quit to exit the installer and return to the desktop. Restart your computer to return your system to its original configuration.

7. Launch QuarkXPress.

Note: Be sure to store the Imposer CD/diskette and your half of the registration card in a safe place.

Installing a Demonstration Version

To introduce the benefits of Imposer to other QuarkXPress users, we’ve included an unserialized, limited-function version of the XTension. Feel free to share Imposer (for demos only!) with friends and coworkers.

Note: Installing a demo version of Imposer temporarily converts QuarkXPress to a demo as well. When QuarkXPress is in demo mode, you cannot save files. However, it’s still a good idea to work with copies of documents — never the originals. To get out of demo mode, remove the demo version of Imposer from your XTension folder or use an XTensions manager to disable it.

Using this Manual

This manual focuses on showing you how to use the Imposer XTension. The procedures assume you are familiar with Mac OS, QuarkXPress, and the printing method your document requires.

Throughout this manual, the names of commands, fields, buttons, etc. are set in bold type. The notation “Choose File > Imposer” indicates that you should select the Imposer command from the File menu.

SETTING PREFERENCES

While you’re setting up an imposition for a document, you can preview the printer flats as often as necessary. Imposer’s preferences control the default display of the preview — for example, how many colors are displayed in the preview. The preferences are saved with the XTension and are not document-specific.

Although you can start using Imposer without worrying about preferences, you may want to skim through the dialog box so you’re familiar with the controls. After working with Imposer for a while, you’ll start to see which settings work best for you. To set preferences:

1. Choose File > Imposer and click the Preview tab.

2. Click this icon to display the Options menu (Command-clicking anywhere in the Preview panel will also display this menu). Choose Preferences; the Imposer Preferences dialog box opens.

3. Choose a color depth for the previews from the pop-up menu.

Although all the options are available, the preview is limited to the number of colors your monitor can display.

Note: The more colors you choose to display, the more memory the XTension requires. The Black & White option requires the least amount of memory, while Millions of Colors requires the greatest.

4. Use the check boxes in the Preview area to determine whether page guides, bleed guides, and page numbers display by default.

Regardless of your preference settings, you can use the Options menu to toggle these on and off while previewing printer flats.

• Check Display Page Guides to display non-printing lines that frame the trim area of each page.

• Check Display Bleed Guides to screen back the parts of items that bleed off the page.

• Check Display Page Numbers to display the “section” page number of each page. Section page numbers are assigned through the QuarkXPress Section dialog box (Page menu).

5.Use the buttons in the Color area to customize the color of the page guides, the page number swatches, and the area surrounding the page previews.

Clicking the Page Guide, Page # Background, or Background button displays the standard Mac OS color picker. Select a different color and click OK to return to the Imposer Preferences dialog box.

6. When you’re finished modifying preferences, click OK to save your changes.

PREVIEWING PRINTER FLATS

The Preview panel of the Imposer dialog box lets you confirm the settings you make in the Layout panel. For example, you can see how the pages are rotated and you can check the bleed amount.

To open the Imposer dialog box, choose File > Imposer. To switch between the Preview and Layout panels, click the tabs or press Command-Tab. Use the resize box in the lower right corner of the dialog box to increase the previewing area.

Generating Page Previews

Imposer renders previews as you move from flat to flat. You can render all the flats at once so you can jump through them quicker (provided you have enough memory to render all the previews).

To do this, click this icon to display the Options menu (Command- clicking anywhere in the Preview panel will also display this menu). Choose Build All Page Previews.

If there’s not enough memory to render all the previews, Imposer renders as many as it can, then displays an alert. To work around the low memory situation, you can try reducing the number of colors in the previews (in the Imposer Preferences dialog box). You can also try allocating more memory to QuarkXPress.

If it works better for you to render previews as you navigate, choose Remove All Page Previews from the Options menu. This releases the memory occupied by the previews for use by QuarkXPress and Imposer.

Navigating Pages in the Preview

You can navigate through the previews using the scroll bar under the preview area or using keyboard commands.

Printer Flat Scroll Bar Keyboard Command

First n/a Home

Last n/a End

Next Click Right Arrow Down or Right Arrow

Previous Click Left Arrow Up or Left Arrow

Back 10 Click Left Side of Scroll Bar Page Down

Forward 10 Click Right Side of Scroll Bar Page Up

Any Drag Scroll Box n/a

To preview a specific printer flat, click in the Flat Info area to the left of the scroll bar. Choose a printer flat from the Flat pop-up menu.

Displaying a Corresponding Page in QuarkXPress

If you want to see the QuarkXPress page that corresponds with a preview, Shift-click in the page preview. QuarkXPress will display the page in the document window.

Displaying Guides, Bleeds, and Page Numbers

Settings in the Imposer Preferences dialog box control whether page guides, bleed guides, and page numbers display in the previews by default. While you’re previewing flats, you can quickly hide and display these visual aids using the Options menu.

To display the Options menu, click this icon or Command-click anywhere in the Preview panel. A bullet (•) next to an option indicates that it’s being displayed; choose an option to change it to the opposite state (displayed or hidden).

Display Page Guides displays non-printing lines that frame the trim area of each page.

Display Bleed Guides screens back the parts of items that bleed off the page.

Display Page Numbers displays the “section” page number of each page. Section page numbers are assigned through the QuarkXPress Section dialog box (Page menu).

Displaying Layout Panel Settings

While you’re in the Preview panel, you can display a summary of the current settings in the Layout panel. To display the summary, click the triangle in the lower left corner of the Imposer dialog box to open the Help area. Point at one of the thumbnails to display the summary.

SETTING UP PRINTER FLATS

Before you set up printer flats, you need information about how the publication will be printed and bound. You’ll use a combination of the Preview and Layout panels to set up the printer flats. Once you’ve set up the flats, you can specify registration marks for the output.

Imposition Types

The first decision you’ll make in setting up printer flats is the type — 2-Up, 4-Up, Work & Turn, or Work & Tumble. Since the type of imposition interacts with the binding and determines which other options are available, it’s important to understand how each type functions.

Throughout this discussion, the term “printer flat” refers to a collection of pages that will be imaged on a single sheet. The term “printer spread” refers to two pages that fall next to each other on a sheet of paper.

2-Up results in two pages per flat. Saddle Stitch and Perfect Bound binding will yield two unique pages (printer spreads). A four-page document will yield two printer flats, an eight-page document will yield four printer flats, and so on. Single Sheet binding results in any four pages offsetting from the Start value specified in the Preview panel.

4-Up results in four pages per flat. Saddle Stitch and Perfect Bound binding will yield four unique pages (two printer spreads). An eight- page document will yield two printer flats, a sixteen-page document will yield four printer flats, and so on. Single Sheet binding results in any eight pages offsetting from the Start value specified in the Preview panel.

Work & Turn results in four pages per flat. Saddle Stitch and Perfect Bound binding will yield two duplicate printer spreads. Single Sheet binding results in any four pages starting from the Start value specified in the Preview panel.

Work & Tumble results in four pages per flat. Saddle Stitch and Perfect Bound binding will yield two unique printer spreads, which are then duplicated front and back. Single Sheet binding results in any four pages offsetting from the Start value specified in the Preview panel.

Displaying the Front and Back of Printer Flats

You can display the front, or the front and back, of printer flats in the Layout panel. To display only the front, click the Single Side button . To display the front and back, click the Back Side button .

Arranging Flats

Most printer flat settings are interdependent — for example, the binding method determines whether you can specify how many signatures to create. To specify how the flats are arranged:

1. Choose File > Imposer and click the Layout tab.

2. Select an imposition type by clicking one of the four tabs on the right side of the panel: 2-Up, 4-Up, Work & Turn, or Work & Tumble.

3. Specify how the publication will be bound by clicking one of the three binding icons on right side of the panel:

• Click Saddle Stitch if the pages will be stapled.

• Click Perfect Bound if the pages will be bound to the cover with adhesive. Clicking Perfect Bound enables the Count field in the Preview panel, which allows you to specify how many signatures to create.

• Click Single Sheet if the publication will have no binding.

4. Click the Preview tab. To specify which page to start creating printer flats from, enter a page number in the Start field. For example, to exclude the cover and inside front cover, enter “+3” in the Start field.

You can enter section page numbers (such as iii or 1.3) or absolute page numbers (preceded by a plus sign) in the Start field.

5. If you selected Saddle Stitch or Perfect Bound, you can specify how many pages are in each signature using the Size field.

• For Saddle Stitch, since you’re limited to one signature, the value you enter in the Size field is actually specifying how many pages in the document to use in the printer flats.

• For Perfect Bound, you can specify the number of pages in the signature (Size field) and the number of signatures (Count field). If the value in the Size field multiplied by the value in the Count field is greater then the number of pages to be imposed, Imposer adds blank pages as necessary. Blank pages are positioned at the end of the publication.

Flipping and Moving Pages

Once you have the pages arranged, you can rearrange pages as necessary and decide whether pages need to be flipped (head-to-head, for example).

• To rearrange pages, click the Page Sequence Numbering tool in the Layout panel. If you’ve selected Single-Sheet binding, click on each thumbnail to display a pop-up menu. The pop-up menu lets you arrange the pages any way you want. If you’ve selected Saddle Stitch or Perfect Bound, click a thumbnail to specify the location of page 1.

Page one must remain a right-facing page.

• To flip pages, click the Page Flipping tool in the Layout panel. Click the thumbnails to flip them; in 4-Up, Work & Turn, and Work & Tumble, you can flip the top and bottom sets of thumbnails separately.

Specifying Margins, Gaps, Bleed, Creep, and Crossover

After you’ve arranged the printer flats, you can fine-tune the job using the fields in the Layout panel. When you highlight a field in the Layout panel, arrows in the preview area indicate the portion of the printer flat the value will affect. The availability of these fields depends on the arrangement of the flats and the binding type you’ve selected.

Bleed

The value in the Bleed field specifies the amount of space used to allow page elements to print beyond the edge of the trimmed page. Enter a value between zero and the smallest margin. The value you enter in the Bleed field will affect only the face of a printer flat (the top, bottom, and outside page edges). To control the bleed between pages for Saddle Stitch or Perfect Bound publications, refer to Crossover.

Crossover

The value in the Crossover field specifies the amount of space used to allow page elements to encroach the Gap in Saddle Stitch or Perfect Bound publications. (Think of it as a bleed for in between pages.) Enter a value between zero and half the Vertical Gap value.

Creep

The value in the Creep field specifies the amount of space necessary to accommodate paper thickness and folding in Saddle Stitch or Perfect Bound publications. Enter a value between –2" and +2". For Saddle Stitch publications, the value specifies the distance contents move. For Perfect Bound publications, the value specifies the distance pages move relative to the spine.

Note: See the next section “How Creep Works” for more information.

How Creep Works

Imposer considers the “cover” of the final piece to be the outermost printer flat while the “centerfold” is considered to be the innermost printer flat. The term “sheet” is used to represent two printer flats — the front of the sheet and the back of the sheet. The “creep increment” is calculated by dividing the user-supplied creep value by the total number of sheets minus one.

For example, a 16-page QuarkXPress document could yield eight printer flats, or four sheets. The front of the first sheet will consist of the first printer flat (pages 16 and 1) while the back of the first sheet will consist of the second printer flat (pages 2 and 15). For the sake of this discussion, if the user-supplied creep value was 24 pts (we realize this is an extreme) the creep increment will be 8 pts per sheet (24 divided by 3).

The amount of creep applied to the outermost sheet will be 24 pts, the amount of creep applied to the second sheet will be 16 pts and the amount of creep applied to the third sheet will be 8 pts. No creep will be applied to the fourth and innermost sheet. As our example illustrates, the amount of creep for each successive sheet was decreased by the creep increment.

In summary, each page on the outermost sheet is moved 12 pts (half of the 24 pt creep value for this sheet) away from the spine, each page on the second sheet is moved 8 pts (half of the 16 pt creep value for this sheet) away from the spine, each page on the third sheet is moved 4 pts (half of the 8 pt creep value for this sheet) away from the spine. Pages on the fourth and innermost sheet are not moved.

Binding Method Value Movement

Perfect Bound Positive Number Page Out

Perfect Bound Negative Number Page In

Saddle Stitch Positive Number Content Out

Saddle Stitch Negative Number Content In

Single Sheet n/a n/a

Specifying Registration Marks

Imposer lets you print documents without registration marks, with standard registration marks, and with custom registration marks from the MarkIt XTension (also by a lowly apprentice production, inc.).

1. In the Imposer dialog box, click Preview.

2. Click this icon to display the Registration Marks menu (Option- clicking anywhere in the Preview panel will also display this menu).

3. Choose an option from the Registration Marks menu:

• Choose Off to print without registration marks.

• Choose Center or Off Center to print Imposer’s default registration marks, which include four targets, trim marks, bleed marks, fold lines, a text slug, a gray bar and color bar (when printing separations).

Note: The position of the registration marks is controlled by the value you enter in the Bleed field in the Layout panel.

• If the MarkIt XTension is present, you can choose one of its registration styles. For information on creating MarkIt styles, please refer to your MarkIt documentation.

CREATING AND CHOOSING STYLES

Once you’ve set up an imposition for a document, you can save it as an “imposition style.” All the styles you create are saved with the Imposer XTension and are available to all your documents; you can import and export styles to share them with other Imposer users.

The Style menu in the Layout panel lets you create, edit, and choose styles. Another Style menu in the Preview panel lets you choose a style as well.

Standard Style

Imposer comes with a default imposition style called Standard. If you click the Style menu in the Layout panel, you’ll notice a bullet next to Standard, indicating that it’s in use.

If Standard is italicized, it means you have overridden its settings with your own settings. If you’re setting up an imposition for a one-time use, you can continue working this way. Otherwise, you may want to either edit Standard to include your own settings or create a new style.

Creating a Style

To create an imposition style from the current settings in the Registration Marks menu and Layout panels:

1. Click this icon in the Layout panel to display the Style menu. Choose Add; the Add Style dialog box opens.

2. Enter a name for the style in the Name field and click OK.

3. Click the Style menu icon and notice that your new style is automatically chosen. Any changes you make to the current setup from this point on will override the style (and the style will display in italics) unless you update the style.

Updating a Style

If you choose a style, then continue to modify the setup, you can update the style itself to reflect your changes. Once you modify the active style’s setup, the selected style is italicized in the Style menu and the Update command becomes available.

To update the selected style to reflect the current Registration Marks menu setting and Layout panel settings, choose Update from the Style menu. Click the Style menu icon again and notice that the style is no longer italicized.

Choosing a Style

To choose an imposition style for the current document, click the icon in the upper left corner of the Layout or Preview panel to display the Style menu (Control-clicking anywhere in the Preview panel will also display this menu). Choose Standard or one of the styles you created. A bullet displays next to the style in use.

Editing the Style List

Once you’ve created a variety of styles, you may need to start renaming or deleting some of the styles. To do this:

1. Click the icon in the upper left corner of the Layout panel to display the Style menu. Choose Edit; the Imposer Styles dialog box opens.

2. To delete a style, select it and click Delete. If you delete the style in use, it’s replaced with Standard. (If you’ve deleted Standard, then the next style in the list is used.)

3. To rename a style, select it and click Rename. Enter a new name in the Name field and click OK.

4. When you’re finished editing the list of styles, click Save.

Sharing Styles with Other Users

You and other Imposer users can share styles by importing and exporting them. To do this:

1. Click this icon in the Layout panel to display the Style menu. Choose Edit; the Imposer Styles dialog box opens.

2. To import styles from another user, click Import. Use the directory dialog box to locate and select the file and click Open.

3. To export styles, first select them. (Shift-click to select continuous styles; Command-click to select discontinuous styles.) Click Export. Use the directory dialog box to select a location for the file, then enter a name in the Export as field. Click Save.

4. When you’re finished importing/exporting styles, click Save.

PRINTING WITH IMPOSER

Printing with Imposer differs slightly from printing with the standard QuarkXPress 3.3 controls. You’ll notice that some of the controls are missing, rearranged, or renamed in Imposer’s Print dialog box. For example, the Registration pop-up menu has been removed because you have already specified registration in the Preview panel of the Imposer dialog box. To print with Imposer:

1. Confirm your Page Setup. For information about any Page Setup controls, consult your QuarkXPress manuals.

• In QuarkXPress 3.3, you can access the Page Setup dialog box through the Imposer dialog box.

Click this icon in the Preview panel to display the Options menu and choose Page Setup. Confirm the settings in the standard QuarkXPress 3.3 Page Setup dialog box, then click OK.

• In QuarkXPress 4.0, choose File > Page Setup. Confirm the settings in the Setup panel of the QuarkXPress 4.0 Print dialog box, then click Capture Settings.

2. In the Imposer dialog box, confirm all the settings in the Preview and Layout panels.

3. Click Print in the Imposer dialog box or press Return; this opens a modified QuarkXPress 3.3 Print dialog box.

4. Specify the following standard QuarkXPress options as you normally would: Back to Front, Separation, Plate, Output, OPI, and Print Colors as Gray. For information about any of these settings, consult your QuarkXPress manuals.

5. Specify which flats you want to print in the Pages area. Click All to print all the printer flats. Click From and enter flat numbers in the From and To fields to print selected printer flats. (The flat numbers are displayed in the Flat Info area in the lower left corner of the Preview panel.)

6. Choose which printer flats to print from the Flat Sequence pop-up menu: All, Odd, or Even. (This works the same as the QuarkXPress Page Sequence pop-up menu.)

7. Check Centered to center the printer flat on the output media. This is useful if, for example, you’re printing a mock-up of a 6" X 9" book double-sided on a laser printer. The flat will print in the center of the paper rather than from the upper left corner. If you do not want this effect, uncheck Centered.

8. Check Include Blank Flats to print any blank flats added by Imposer to complete the imposition. In most cases, you will want to check this. (Blank pages in your QuarkXPress document will print regardless of this setting.)

9. Confirm all the settings in the Print dialog box, then click Print.

SAMPLE IMPOSITION SCENARIOS

To use Imposer 2.0 effectively, you need to fully understand the types of imposition it offers. This section provides a real-world example of the imposition types in action. We’re aware that Imposer 2.0 has some limitations, so stay tuned for future versions.

Creating Signatures of Any Size

Although Imposer is limited to a maximum of 4-Up (or folded eight- page signatures), you can still create a signature of any size. The signature will be composed of a multiple of eight pages at a time (or four pages if you’re using the 2-Up setting).

Saddle Stitch Scenario

Let’s say you’re creating printer spreads for a 16-page document. First, click the 2-Up tab and the Saddle Stitch button in the Layout panel. Specify any necessary values for Margins, Gaps, Bleed, etc., then click the Preview tab. To print all the pages in the document, enter +1 in the Start field and 16 in the Size field. Select an option from the Registration Marks menu, then click Print. This setup prints eight two-page printer flats.

Now, let’s say the printer requests a 4-up configuration for the same document. All you do is click the 4-Up tab in the Layout panel; the other settings remain the same. (If you specified a Bleed value, the Horizontal Gap is automatically set to twice the Bleed value.) This setup prints four four-page printer flats.

Perfect Bound Scenario

Let’s say your document is 116 pages in reader-spread format (including the front and back covers). This job may require two print runs — one for the cover and one for the guts.

Cover Output

Click the 2-Up tab and the Perfect Bound button in the Layout panel. To compensate for the spine, enter a value in the Horizontal Gap field. Enter values in the other fields as necessary, then click the Preview tab. Enter +1 in the Start field and 116 in the Size field. Choose an option from the Registration Marks menu, then click Print. In the Print dialog box, enter 1 in the From field and 2 in the To field to print only the cover spread. This setup prints the first two printer flats.

Guts Output

Click the 4-Up tab in the Layout panel (if your printer requests printer spreads, click the 2-Up tab). Specify any necessary values for Margins, Gaps, Bleed, etc., noting that the Horizontal Gap for the spine is no longer necessary. Click the Preview tab and enter +3 in the Start field. In this example, enter 8 in the Size field and 14 in the Count field. Choose an option from the Registration Marks menu, then click Print. Enter 1 in the From field and 28 in the To field to print only the guts of the document.

Since there are 112 pages of guts to impose in eight-page signatures, and 112/8=14, this setup prints 14 signatures. (Imposer would allow you to create 15 signatures from this document if it included the covers.)

Work & Turn

Let’s say you’ve got a four-page brochure. The printer is planning to print this 2-up as a Work & Turn job and has requested composed flats. In the Layout panel, click the Work & Turn tab and either the Saddle Stitch or Perfect Bound button. Specify any necessary values for Margins, Gaps, Bleed, etc. Click the Preview Tab and enter +1 in the Start field and 4 in the Size field. Choose an option from the Registration Marks menu, then click Print.

Work & Tumble

Using the same example as Work & Turn, let’s say the printer requests film for a Work & Tumble job. The only change you need to make is to click the Work & Tumble tab in the Layout panel. Since Work & Tumble prints two flats with the same contents, you only need to print both flats if the printer requests two sets of film.

About Software Copying

Remember, by using this software, you have agreed to the software license. Please do not copy the product illegally. If you have multiple copies of QuarkXPress and you would like to use this software with them, a site license can be arranged.

Thank You

We extend to you our thanks for your support of this product. It is important that you understand that a lowly apprentice production, inc. is a small software company (nowhere near the size of Quark, Inc.). It is your comments and feedback that lead to improvements to this product. Please feel free to call or write with any suggestions you may have for future versions of this XTension and we will put them on our “wish list.”

Also, if you encounter a problem with the software, please let us know what you did and what the XTension did — only the problems we know about can be fixed.

And finally, please be sure to send in your registration card so we can keep you informed about what we are doing.

Trademark Information

a lowly apprentice production, the lowly apprentice logo, Imposer and alap XTensions logos are trademarks of a lowly apprentice production, inc. Quark, QuarkXPress, and XTensions are trademarks of Quark, Inc. Apple, Macintosh are trademarks of Apple Computer, Inc.

The software described in this manual is distributed under license from a lowly apprentice production. The license agreement specifies the permitted and prohibited uses of this software. Any unauthorized duplication or use of Imposer in whole or in part, in print, or in any other storage or retrieval system is prohibited.

Imposer software is provided “as is” without warranty of any kind, either express or implied, regarding the software package, its merchantability, or its fitness for any particular purpose.

Quark Disclaimer

THIS PROGRAM CONTAINS XTENSIONS WHICH ENABLES IT TO BE USED WITH QUARKXPRESS — APPLE MACINTOSH COMPUTER VERSION.

SEE THIS ALAP XTENSIONS PRODUCT’S ORIGINAL PACKAGING FOR PLATFORM AND QUARKXPRESS VERSION COMPATIBILITY.

QUARKXPRESS IS A REGISTERED TRADEMARK OF QUARK, INC. ONLY VALID, REGISTERED COPIES OF QUARKXPRESS — APPLE MACINTOSH COMPUTER VERSION MAY BE USED WITH THIS PROGRAM.

QUARK, INC. MAKES NO WARRANTIES EITHER EXPRESS OR IMPLIED, REGARDING THE ENCLOSED COMPUTER SOFTWARE PACKAGE, ITS MERCHANTABILITY, OR ITS FITNESS FOR ANY PARTICULAR PURPOSE. QUARK, INC. DISCLAIMS ALL WARRANTIES INCLUDING, BUT NOT LIMITED TO THE WARRANTIES OF THE DISTRIBUTOR, RETAILERS, AND DEVELOPERS OF THE ENCLOSED SOFTWARE. WITHOUT LIMITING THE FOREGOING, IN NO EVENT SHALL QUARK, INC. BE LIABLE FOR ANY SPECIAL, INDIRECT, INCIDENTAL, OR CONSEQUENTIAL DAMAGE IN ANY WAY RELATING TO THE USE OR ARISING OUT OF THE USE OF THE ENCLOSED SOFTWARE. QUARK, INC.’S. LIABILITY SHALL IN NO EVENT EXCEED FIFTY DOLLARS ($50.00).

THE EXCLUSION OF IMPLIED WARRANTIES AND/OR THE EXCLUSION OR LIMITATION OF INCIDENTAL OR CONSEQUENTIAL DAMAGES IS NOT ALLOWED IN SOME AREAS, SO THESE EXCLUSIONS AND LIMITATIONS MAY NOT APPLY TO YOU.

Copyright © 1997 by a lowly apprentice production, inc. All rights reserved. Portions of the software (the XTension library) are Copyright © 1990-97, Quark, Inc.

Printed in the United States of America. First printing December 1997.